Browse Source

Fix CI Build

pull/36/head
TheBrokenRail 1 month ago
parent
commit
a85fc1f5fa
  1. 2
      scripts/install-dependencies.sh

2
scripts/install-dependencies.sh

@ -33,7 +33,7 @@ sudo apt-get install --no-install-recommends -y \
crossbuild-essential-armhf \
gcc g++ \
libopenal-dev \
qemu-user-static
qemu-user
# Install ARM Dependencies
if [ ! -z "${ARM_PACKAGES_SUPPORTED}" ]; then

Loading…
Cancel
Save